Author Message

<  Help and Support  ~  help : interface qui ne se charge pas

RafMirroir
Posted: Tue Feb 19, 2019 9:30 pm Reply with quote
Premier Maître
Niveau 7
Joined: 29 Jan 2017 Posts: 2
Hello,
depuis deux jours je n'ai plus accès à l'interface de pilotage de mon bateau : la barre de chargement reste bloquée au tout début, puis j'ai un écran blanc (avec une sorte de point d'exclamation en haut à gauche):

C'est pareil avec Chrome et Firefox.

Il y a quelque chose à mettre à jour ?

Merci
Raphael.
View user's profile Send private message
PO de lesseps ACCRO
Posted: Tue Feb 19, 2019 10:15 pm Reply with quote
Amiral III

Niveau 20

88633 / 225000
LiveSkipper Member Joined: 01 Mar 2013 Posts: 5060 Location: Près de l'Autodrome de Montlhéry FR
Difficile à dire ... je n'ai pas de souci ....
Mais j'ai connu celà il y a quelque temps avec une très mauvaise connexion internet ..... genre 28k des débuts de la toile Laughing Laughing Laughing

Je te conseille de mettre à jour ton navigateur, si besoin, ton flash player, et de vider le cache de ce dernier.

Un truc ou deux, pour avoir une idée de l'origine du problème :
Soit tu peux balader ton ordi et le connecter sur une autre ligne internet ( si tu as un portable, vas chez MAcDO .... sur le parking, ca passe )
Soit tu trouves un autre ordi pour tester la connection LS .....

Bon courage !

_________________
Pierre-Olivier

Ils ne savaient pas que c'était impossible, alors ils l'ont fait.
Mark Twain
View user's profile Send private message

Display posts from previous:  

All times are GMT
Page 1 of 1
Post new topic

Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum