Author Message

<  Aide et Support  ~  [Support] Besoin d'aide ou de support

enki CM
Posted: Mon Dec 05, 2016 9:16 pm Reply with quote
Admiral II

Level 19

57518 / 175000
LiveSkipper Member Joined: 30 Apr 2014 Posts: 733 Location: Grenoble FR
Bonsoir,

C'est l'heure à laquelle le bateau atteindra le repère. Il est prudent, une fois qu'on a cliqué sur le repère, de taper le zéro pour le chiffre des unités des minutes dans le cadre jaune tout à droite. Cela permet au repère d'être précisément placé à 03:00TU par exemple.

Il y a plusieurs sortes de "changement météo".
Le champ des vents change toutes les trois heures aux heures rondes en TU c'est-à-dire 00, 03, 06TU etc.... Ce qui veut dire que pendant trois heures, les vents ne changeront pas en un point.
Le deuxième changement a lieu à d'autres heures qui correspondent à une nouvelle prévision du modèle de vent, le GFS (modèle américain utilisé par l'interface).
Ces changements ont lieu à 04:45TU, 10:45TU, 16:45TU et 22:45TU.
Une fois ces heures passées, il faut relancer l'interface par exemple depuis la page d'accueil et les vents se mettront à jour. Pour vérifier que c'est bien le cas avant de préparer une nouvelle route, il faut regarder au-dessus de la carte, avant de se mettre en plein écran et l'heure du modèle est indiquée. A 04:45TU, c'est le modèle de 00TU qui vient d'arriver, à 10:45, c'est celui de 06TU etc...
Si jamais on oublie de relancer l'interface avant de créer la route, elle sera fabriquée avec les anciens vents et les points bougeront quand l'interface sera mise à jour et tout sera à refaire.

Anne


Last edited by enki CM on Mon Dec 05, 2016 9:23 pm; edited 1 time in total
View user's profile Send private message
bachibouzouk AZCF
Posted: Mon Dec 05, 2016 9:20 pm Reply with quote
Admiral III

Level 20

181456 / 225000
LiveSkipper Member Joined: 11 Mar 2013 Posts: 1010 Location: bzh 56 FR
salut , avec un capture , c est souvent plus simple Wink ( plus grand ..avec tableau etec)
pour ton repere 2 , 03.00h UTC , ton bateau y arrivera normalement donc (avant la mise a jour météo de la nuit vers 22h50) a 3h UTC (4h du mat en france donc Wink )

chaque trait iso rouge représente sur l'écran l avancement possible avec la voile utilisé pour 3h , attention aux polaires , les changements de voiles peuvent être nombreuses en moins de 3 h suivant la situation météo Wink

edit
dégaine trop vite Anne Laughing
et oui le zéro dans le repère bien sur Wink
View user's profile Send private message
akkkim
Posted: Tue Dec 06, 2016 1:01 am Reply with quote
Midshipman

Level 8

3096 / 5325
LiveSkipper Member Joined: 09 Nov 2014 Posts: 14 Location: pays des gônes FR
bachibouzouk AZCF wrote:
salut , avec un capture , c est souvent plus simple Wink ( plus grand ..avec tableau etec)
pour ton repere 2 , 03.00h UTC , ton bateau y arrivera normalement donc (avant la mise a jour météo de la nuit vers 22h50) a 3h UTC (4h du mat en france donc Wink )

chaque trait iso rouge représente sur l'écran l avancement possible avec la voile utilisé pour 3h , attention aux polaires , les changements de voiles peuvent être nombreuses en moins de 3 h suivant la situation météo Wink

edit
dégaine trop vite Anne Laughing
et oui le zéro dans le repère bien sur Wink


Merci à vous tous pour vôtre aide, je progresse, doucement mais j'avance, comme mon bateau ......
View user's profile Send private message
Smiticks
Posted: Thu Feb 09, 2017 4:02 pm Reply with quote
Admiral

Level 17

1490 / 72555
LiveSkipper Member Joined: 06 Aug 2013 Posts: 1122 Location: Loire Forez FR
Bonjour, je reviens sur ce jeu après une très longue absence, et je suis perdu !!!
y a t il quelque part un guide ou une bible sur les fondamentaux de ce jeu et notamment pour l'utilisation du mode planning ?
Merci pour la réponse
View user's profile Send private message
ada BDBB
Posted: Thu Feb 09, 2017 4:09 pm Reply with quote
Admiral III

Level 20

20681 / 225000
LiveSkipper Member Joined: 28 Feb 2013 Posts: 1533 Location: Pot lyonnais (69) NZ
Bonsoir,

Ici tu trouveras toutes les infos:

http://www.liveskipper.com/wiki/doku.php?id=fr:start
View user's profile Send private message
Smiticks
Posted: Thu Feb 09, 2017 4:14 pm Reply with quote
Admiral

Level 17

1490 / 72555
LiveSkipper Member Joined: 06 Aug 2013 Posts: 1122 Location: Loire Forez FR
Merci bien, j'ai de la lecture !!!!! Very Happy
View user's profile Send private message
La Sartine BDBB
Posted: Sat Aug 19, 2017 9:44 am Reply with quote
Admiral III

Level 20

150356 / 225000
LiveSkipper Member Joined: 26 Feb 2013 Posts: 98 FR
bachibouzouk AZCF wrote:
oui je pense aussi comme Eric sinon on sous estime le moteur de calcul de LS Question Shocked Mr. Green

Embarassed ok je Arrow


Je dirai plutôt que tu SURESTIME le moteur de LS! Imagine le calcul! Lol
View user's profile Send private message
TANGARA ACCRO
Posted: Sat Sep 29, 2018 12:12 pm Reply with quote
Admiral II

Level 19

61459 / 175000
LiveSkipper Member Joined: 10 Aug 2014 Posts: 673 Location: PIERREFEU DU VAR FR
Bonjour à toutes et tous.

J'ai un problème récurant que se produit sur notre forum, je m'explique :

je me connecte correctemement en cliquant sur l'index (forum) et c'est alors que je vois tous les nouveaux posts (depuis ma dernière connexion) marqués d'une étoile c'est normal.

Je clique sur le sujet qui m'interresse et je lis normalement en revenant en arrière ou rafraichissant la page, c'est alors que les étoiles disparaissent aux devants des sujets que je n'ai pas encore lu : je suis obligé de regarder les dates et heures des posts pour lire ce qui se passe !

Vous remerçiant par avance, de me donner la procédure à suivre pour revenir à une lecture normale de notre forum.

_________________

Bon vents à tous !

Allez le RCT, Pierre.
View user's profile Send private message
Bastako-clbrs
Posted: Sat Sep 29, 2018 12:33 pm Reply with quote
Admiral II

Level 19

122494 / 175000
LiveSkipper Member Joined: 04 Nov 2014 Posts: 1355 Location: loin de l'océan... FR
Salut Pierre,


C'est la même chose par chez moi.


J'ajouterais même un autre problème (qui perturbe l'usage normal du forum, mais ce n'est pas la fin du monde).

Depuis quelques mois, régulièrement, lorsque j'écris une réponse à un post du forum et que je veux la publier, celle-ci disparaît juste après avoir appuyé sur "Envoyer".

C'est-à-dire que mon message n'est pas publié sur le sujet, et à l'endroit où habituellement apparaît la "Prévisualisation" du message avant publication du post il ne se trouve qu'un grand rectangle gris et cette inscription : "Mode du sujet non spécifié".
(Lorsque j'écris un message dans la boîte mail le rectangle reste gris, le MP n'est pas envoyé et il disparaît.)



Pour 'retrouver' le message avant publication (et disparition) il me suffit de "revenir en arrière" avec le navigateur.
Donc, pour l'instant, rien de bien grave.


Paul.

Wink

_________________
View user's profile Send private message
limelight
Posted: Sat Sep 29, 2018 12:58 pm Reply with quote
Rear Admiral

Level 15

7369 / 19179
LiveSkipper Member Joined: 25 Jul 2014 Posts: 1070 AU
Bastako-clbrs wrote:
Salut Pierre,


C'est la même chose par chez moi.


J'ajouterais même un autre problème (qui perturbe l'usage normal du forum, mais ce n'est pas la fin du monde).

Depuis quelques mois, régulièrement, lorsque j'écris une réponse à un post du forum et que je veux la publier, celle-ci disparaît juste après avoir appuyé sur "Envoyer".

C'est-à-dire que mon message n'est pas publié sur le sujet, et à l'endroit où habituellement apparaît la "Prévisualisation" du message avant publication du post il ne se trouve qu'un grand rectangle gris et cette inscription : "Mode du sujet non spécifié".
(Lorsque j'écris un message dans la boîte mail le rectangle reste gris, le MP n'est pas envoyé et il disparaît.)



Pour 'retrouver' le message avant publication (et disparition) il me suffit de "revenir en arrière" avec le navigateur.
Donc, pour l'instant, rien de bien grave.


Paul.

Wink


J'ai le même problème quand je suis sûr mon bateau et que je me connecte sur le 4G (en passant par mon portable), mais je n'ai pas le problème quand je suis chez moi avec modem adsl. Donc pour moi c'est une question de 'latency' entre mon PC et LS.

_________________
Check website for VMG to Course calculators. Click on the "www" button below.
View user's profile Send private message Visit poster's website
Bastako-clbrs
Posted: Sat Sep 29, 2018 1:05 pm Reply with quote
Admiral II

Level 19

122494 / 175000
LiveSkipper Member Joined: 04 Nov 2014 Posts: 1355 Location: loin de l'océan... FR
Ah !
Shocked

Idée à creuser.
Wink

_________________
View user's profile Send private message
lipophrys
Posted: Sat Sep 29, 2018 1:13 pm Reply with quote
Commander

Level 12

6943 / 12056
LiveSkipper Member Joined: 12 Apr 2012 Posts: 128
limelight wrote:

J'ai le même problème quand je suis sûr mon bateau et que je me connecte sur le 4G (en passant par mon portable), mais je n'ai pas le problème quand je suis chez moi avec modem adsl. Donc pour moi c'est une question de 'latency' entre mon PC et LS.

Hello John,

J'ai tous ces problèmes depuis 1 mois environ, j'ai la fibre et mon PC est connecté en direct sur la box (pas en wifi).
View user's profile Send private message
limelight
Posted: Sat Sep 29, 2018 2:03 pm Reply with quote
Rear Admiral

Level 15

7369 / 19179
LiveSkipper Member Joined: 25 Jul 2014 Posts: 1070 AU
lipophrys wrote:
limelight wrote:

J'ai le même problème quand je suis sûr mon bateau et que je me connecte sur le 4G (en passant par mon portable), mais je n'ai pas le problème quand je suis chez moi avec modem adsl. Donc pour moi c'est une question de 'latency' entre mon PC et LS.

Hello John,

J'ai tous ces problèmes depuis 1 mois environ, j'ai la fibre et mon PC est connecté en direct sur la box (pas en wifi).


Oui Christian, mais c'est quand même un problème de 'latency', sauf en inverse, si ton système est lent, ça marche, s'il est trop rapide, ça ne marche pas. Le 4G est plus rapide que mon adsl. Bizarre.

_________________
Check website for VMG to Course calculators. Click on the "www" button below.
View user's profile Send private message Visit poster's website
Bastako-clbrs
Posted: Sat Sep 29, 2018 2:13 pm Reply with quote
Admiral II

Level 19

122494 / 175000
LiveSkipper Member Joined: 04 Nov 2014 Posts: 1355 Location: loin de l'océan... FR
Mmmh……

…je suis en wifi de mon côté.
Confused

_________________
View user's profile Send private message
papa_jule azcf
Posted: Sat Sep 29, 2018 2:29 pm Reply with quote
Admiral I

Level 18

119580 / 125000
LiveSkipper Member Joined: 29 Jul 2014 Posts: 383 Location: rouen FR
Confused Confused Confused

.... tous ces problèmes je les ai aussi ....
.... et cela depuis environ 6 7 mois ....

... problèmes que je m'étais attribués vu tous mes changements de PC
de version système et tutti quanti ....

... je viens d'envoyer et j'ai eu l'écran information "mode du sujet non spécifié"

je renvoie ....

...youpi ça à marché ...

Confused Confused Confused

_________________
View user's profile Send private message

Display posts from previous:  

All times are GMT
Page 3 of 7
Goto page Previous  1, 2, 3, 4, 5, 6, 7  Next
Post new topic

Jump to:  

You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum